Logo du forum
 

Forum TTH-News

| Inscription | | Recherche | | FAQ | | Accueil | | Liste des membres |
| Calendrier |
 
Vous n'êtes pas identifié! [Connexion] ou [Inscription] Forum » Software - OS - Réseaux » [FAI / Internet] » modem olitec v3 adsl prob
Login Mot de passe

3 visiteurs sur ce topic (0 membre(s), 3 invité(s) )


Auteur
Sujet : modem olitec v3 adsl prob
oll
Master
Membre # 3772

 Avatar du membre
Lieu : Nîmes

Messages :
302 (0.05 par jour)




Message du 03-08-2004 @ 16:59   Afficher le profil   Envoyer un message privé   Editer le message   Citer le message      Afficher l'adresse IP   Alerter les modérateurs   


salut .
j'ai hésité à  mettre mon sujet dans le topic "os reseau internet".
si un admi veut le changer de place pas de probleme .
voila mon souci.
j'ai récupérer les nouveaux pilotes de mon olitec v3 apres qques petits souci d'instal tout allai bien : connexion constante téléchargement au top jusqu'a hier ou apres 2 panne de courant dans le quatier, impossible de me conncter a internet .
le modem foncitionne avec mon portable .
j'ai réinstallé les derniers pilote sur mon fixe .
meme prob aucun moyen de connecter mozilla ou IE 6.
j'ai réinstallé les anciens pilotes j'ai bien la connexion active mais impossible de connecter un log dessus .
je ne sais pas par ou passer .

pour résumer :
modem ok
aucun prob sur le PC autre que la connection
vérif des DD OK

si qqun voit qque chose merci
oll

[message édité le 04-08-2004 @ 10:02 Par oll]
----------
quel temps !! mais ça va pas durer !xp64 3500 + A8N SLI + 2*512Mo ddr samsung 3200 400mhrz + ATI X800XL
- Haut de page -
oll
Master
Membre # 3772

 Avatar du membre
Lieu : Nîmes

Messages :
302 (0.05 par jour)




Message du 05-08-2004 @ 10:00   Afficher le profil   Envoyer un message privé   Editer le message   Citer le message      Afficher l'adresse IP   Alerter les modérateurs   

bon et bien rèsolu tout seul ;)
une bonne rèinstal apres un formatage en regle et ça roule .
comme quoi des fois !!! :D :p
a + oll
----------
quel temps !! mais ça va pas durer !xp64 3500 + A8N SLI + 2*512Mo ddr samsung 3200 400mhrz + ATI X800XL
- Haut de page -


Aller dans le forum :  

Plan du forum | Contacter l'administrateur

Powered by SoulBB 3.0.1
© Soulmanto, 2003-2010

Valid XHTML 1.0 Transitional

Page générée en 0.02 secondes