Logo du forum
 

Forum TTH-News

| Inscription | | Recherche | | FAQ | | Accueil | | Liste des membres |
| Calendrier |
 
Vous n'êtes pas identifié! [Connexion] ou [Inscription] Forum » Software - OS - Réseaux » [Windows] » Loading Operating System ... Boot fraom CD/DVD :
Login Mot de passe

5 visiteurs sur ce topic (0 membre(s), 5 invité(s) )


Auteur
Sujet : Loading Operating System ... Boot fraom CD/DVD :
fabwfs
Sage
Membre # 7604

 Avatar du membre
Lieu : Quelque part dans le sud...

Messages :
1277 (0.2 par jour)


Score :

Message du 06-06-2020 @ 17:53   Afficher le profil   Envoyer un message privé   Editer le message   Citer le message      Afficher l'adresse IP   Alerter les modérateurs   


Bonjour tout le monde ! :)

P'tite question, comme ça, en passant...
Je me suis monté un HTPC il y a quelques années avec un SSD pour Windows 7 et la partie logicielle, un HDD pour les données, et un lecteur/graveur de BD.

De temps en temps, de façon aléatoire, et sans élément déclencheur (pas de modification matérielle), le démarrage reste figé à
Loading Operating System ...
Boot from CD/DVD :


Ca, en gros... :D

Des idées du pourquoi du comment ?
Sachant que je n'ai pas vraiment super super envie d'entendre que le SSD fatigue... :p

Merci d'avance ! :)
----------
"Tell me why I had to be a Powerslave...I don’t wanna die, I’m a God,why can’t I live on ?"...
- Haut de page -
nuts
Vétéran
Membre # 1869

 Avatar du membre
Lieu : Tours

Messages :
11309 (1.59 par jour)


Score :

Message du 11-09-2020 @ 7:45   Afficher le profil   Envoyer un message privé   Editer le message   Citer le message      Afficher l'adresse IP   Alerter les modérateurs   

SSD qui fatigue? Carte mère qui fatigue? Ca continue de te le faire?
Il faudrait que tu puisses tester tes composants sur une autre machine.
C'est comme si ton SSD n'etait pas reconnu, alors le bios bloque faute d'OS

[message édité le 11-09-2020 @ 7:46 Par nuts]

----------
PC: Phenom 2 X2 3.2GHz@3.7GHz, 10Go ddr, caviar 500Go sata, Radeon 7790 GHz Edition, ArchLinux, Win10 pro 64bits
Station Silicon Graphics Octane R10000 250MHz, 384Mo de Ram, 8.5Go SCSI, IRIX 6.5.30
Ultrabook Lenovo v110: i3-6006U, Ram 4Go, hdd 500Go, intel HD520, ArchLinux, Win10 pro 64 bits
Xbox360 Gamertag "xylphute"
- Haut de page -
chris lo
Tartineur TTH Officiel
Membre # 20006

 Avatar du membre
Lieu : Roazhon (Breizh)

Messages :
27947 (4.85 par jour)




Message du 13-09-2020 @ 11:44   Afficher le profil   Envoyer un message privé   Editer le message   Citer le message      Afficher l'adresse IP   Alerter les modérateurs   

par précaution, fais un backup/clonage de ton SSD en secours (sur un HDD) on ne sait jamais :D

au niveau du BIOS, tu as la séquence de boot exacte ? je veux dire le HDD/SSD est bien en premier ou le PC va d'abord chercher sur les lecteurs CD/DVD dans l'ordre de démarrage ?

si c'est paramétré en automatique, ça peut valoir le coup de forcer en manuel la séquence, donc en mettant bien le HDD/SSD en 1er

la carte mère est quel modèle ? parfois il y a des contrôleurs disques "externes" au chipset principal, ce qui peut amener ce genre de bugs (si le contrôleur externe ne démarre pas ou met trop de temps à démarrer)
----------
Notebook 1 Asus N55SF | 15,6" WSXGA | Core i5-2430M | 2x4Go PC10600 | HDD 750Go 7200t/m | GeForce GT555M 2Go | Win10 64bits
Notebook 2 Asus M51SN | 15,4" WXGA+ | Core 2 Duo T8100 | 3+1Go PC2-5300 | SSD 120Go | GeForce 9500M GS | Win10 32bits
Netbook Asus X205TA | 11,6" HD | Atom Z3735F | 2Go PC10600 | SSD eMMC 64Go | Intel HD Graphics | Win8.1 32bits
Console Sony PS4 Pro 1To Smartphone Xiaomi Mi 9T Pro 6,39" FHD+ 128Go (Miui 12)
- Haut de page -


Aller dans le forum :  

Plan du forum | Contacter l'administrateur

Powered by SoulBB 3.0.1
© Soulmanto, 2003-2010

Valid XHTML 1.0 Transitional

Page générée en 0.025 secondes